Special thanks to Dana Yost, from Redmond Medic One, for writing and guidance support.
# Contents

## Part I: Introduction and Set-up

**Introduction** ......................................................................................................... 1
  - Before You Begin ................................................................. 1
  - Monitor/Defibrillator Set Up ................................................. 2

**Getting Familiar with CODE-STAT Data Review Software** .................................. 3
  - Top Level Buttons – Case List .................................................. 5
  - Opening a Case ......................................................................... 6

**Set Up a New Database** ...................................................................................... 7
  - New Database ........................................................................... 7
  - New Users .................................................................................. 9
  - CPR Performance Gauges ............................................................ 11

## Part II: Basic Annotation

**Annotation Basics** ............................................................................................. 13
  - Setting Up Annotator Preferences ............................................. 13
  - Annotation Tools ........................................................................ 15

**Suggested Basic Workflow** ................................................................................ 17
  - Annotating a Case....................................................................... 18

## Part III: Record/File Management

**Creating Summary CPR Reports** ........................................................................ 31
  - Creating Multi-Case Reports ...................................................... 31

**Importing and Exporting Cases** .......................................................................... 33
  - Importing Cases into CODE-STAT Data Review Software .......... 33
  - Automatic Import of Files into CODE-STAT Database ................. 33
  - Manual Import of Files into CODE-STAT Database .................... 39

## Part VI: TrueCPR Coaching Device

**TrueCPR™ Coaching Device** .............................................................................. 41
  - Viewing TrueCPR Device Data .................................................. 41
  - CPR QUIK-VIEW™ Data Review Program Summary with TrueCPR Data... 44
  - Combining Patient Data from TrueCPR and LIFEPAK Devices ......... 45
  - Viewing Combined LIFEPAK monitor/defibrillator and TrueCPR Device Data... 46
Part I: Introduction and Set-up
Introduction

Welcome to CODE-STAT™ 10 data review software. This Basic Annotation Handbook is designed as a supplement to the CODE-STAT 10 user’s guide. It provides a step-by-step guide for reviewing and annotating cases in CODE-STAT software, and utilizing the data for continuous quality improvement (CQI).

As you develop a CODE-STAT annotation system within your organization, pay particular attention to the number of annotators trained in relation to the number of cases available to annotate. Just like other technical duties, CODE-STAT annotation requires practice and frequency of use in order to stay proficient.

For detailed instructions regarding the use of the software, please refer to the CODE-STAT user’s guide found by clicking Help → View Help.

Before You Begin

When using the LIFEPAK® 12 and 15 monitor/defibrillators, defibrillation electrodes (pads) must be applied to the patient and the device must be in PADDLES lead in Channel 1 in order to record the impedance signal that is required to annotate cardiac arrest cases. Only defibrillation electrodes (pads) must be applied to patient in order to record the impedance channel for LIFEPAK 20/20e monitor/defibrillator and LIFEPAK 15 monitor/defibrillator with icon on the label located on the back of the device in the battery well (see below).

In order to utilize the automated ventilation detection algorithm, your device must be capable of recording continuous capnography in CODE-STAT data review software. The LIFEPAK 12 monitor/defibrillator does not have this capability. Refer to LIFEPAK 15 monitor/defibrillator set up information on next page to determine if your device is capable.
Monitor/Defibrillator Set Up

Not all LIFEPAK 15 monitor/defibrillators have the ability to record the capnography waveform in CODE-STAT data review software. To determine if your 15 has this capability:

1. Go into the setup mode.
2. Select Monitoring. Check to see which of the setup options you have below:

If you see: **Continuous ECG**

Your device does not have the ability to record continuous capnography waveform data in CODE-STAT data review software and the automated ventilation detector will not be activated. You will still see the capnography waveform on the LIFEPAK screen if you have capnography; it just won’t be recorded in the CODE-STAT data review software. Make sure the option is set to **ON**.

If you see: **Continuous Data**

Your device does have the ability to record continuous capnography waveform data in CODE-STAT data review software and the automated ventilation detector will be activated. You will still see the capnography waveform on the LIFEPAK screen if you have capnography and it will be recorded in the CODE-STAT data review software. Make sure the option is set to **All Channels**.

**LIFEPAK 20/20e**

In order to see the continuous capnography waveform in CODE-STAT software, you will need to:

- Enter the setup mode of monitor/defibrillator
- Select Monitoring
- Select **Continuous ECG**
- Select **ON**
Getting Familiar with CODE-STAT Data Review Software

For the basic tour of CODE-STAT data review software, we will use illustrations from the demo database included when the product was installed. Launch CODE-STAT software by selecting (or double clicking) **CODE-STAT Reviewer**.

When the Database Login screen appears, enter the following demo database credentials:

- **User ID:** physio
- **Password:** control

Once logged in, you will see the case list view, which is used for navigating through cases.
The following case list fields are displayed:

- **Hide/show case details.**

- **Patient Name**  The patient’s last name (if entered).

- **Patient ID**  The patient ID, either automatically assigned by the device or entered in the field. The default ID is a date and time stamp along with the device serial number.

- **Incident ID**  Same as above.

- **Case Start**  The case start time and date.

- **Device**  The type of the device used in collecting the data.

- **Device ID**  The ID assigned to that device.

- **Status**  The status of the case. This can be helpful during the annotation and editing process.

- **This icon is used to indicate a file attachment.**

- **This icon is used to indicate cases with audio files.**

- **Notes**  Additional notes that can be entered regarding the case.

You can sort the columns by clicking the column header.
Top Level Buttons—Case List

- Opens the highlighted case.
- Opens CPR tab for the case you selected on the case list.
- Opens the data entry window for the highlighted case in the case list view.
- Displays help.
- A flashing green button indicates new cases. Click to display the new cases.
- Indicates that there are cases that need assistance due to import issues.
- Updates the list of cases in the case list.
- Hides opened case details for all cases on list.
- Runs DT EXPRESS.
- Allows for time-based filtering of the case list.
- Allows for filtering by report type.
- Opens Text search filter.
- Clears currently selected filter criteria to display all cases on the list.
Opening a Case

Open a case by double clicking it in the case list view, or highlighting it and then clicking . This will bring you to the case view where you can see the continuous waveform reports, 12-lead ECG, or other reports and associated events.

You can navigate through a case in several ways. The buttons at the top of the page allow you to either play the entire case, or move by page or by segment (this is covered in more detail in the annotation section). Alternatively, you can use the horizontal scroll (scrubber) bar to move through the case. Simply click in the yellow box and move your mouse to the right.

Clicking on any event in the events pane will navigate you to the location of the event in the continuous ECG report.
Set Up a New Database

New Database

Before you get started working with real cases, it is important to set up a new database. This allows you to keep your cases outside of the demo database. If you place real files in the demo database, they will be deleted during future CODE-STAT software upgrade installations.

To create a new database, open CODE-STAT and log in. From the case list, go to Utilities → Database Utilities. Click on Add a new database or Edit an existing database configuration. Enter CODE-STAT administrator credentials (default name-physio, default password-control). Click OK.

From the CODE-STAT Database Utilities screen, click on the New Database icon 🏠.

Click on Create new database.

Enter database name in open box (don’t use spaces between words; use underscore instead). Complete description, if desired and click apply.
Tip: If others need to be able to access the database for viewing cases or annotating from another desktop within your network, place the database on a network server where other computers have access.

Once the new database is created, close the utility and open the new database by going to File → Select Database and select the new database from the drop-down menu. Continue to use the original demo username and password until you have set up new users.

NOTE: Files processed by CODE-STAT importer are imported to the database selected as default.
New Users

You can set up unique users and assign permission level. This is helpful if you have multiple users who will be accessing CODE-STAT software to view, edit, or annotate files.

To set up users, go to **Utilities → Database Utilities.** Double click `localhost\SQL.codestat`.

**Tip:** Make sure users who will be responsible for editing and annotating cases have either a ‘user’ or ‘administrator’ access level.

**NOTE:** You might want to create a common ‘guest’ account with an easy username and password. This allows providers to look at cases for educational purposes, but prevents them from changing or deleting the cases from the database.
Enter CODE-STAT administrator credentials.

**Name:** physio (default)

**Password:** control (default)

Click 🔄.

(Alternately, you can go to User → Create user on the toolbar.)

Fill in the red boxes, select **Access to databases**, then click **Apply**.

The new user’s name will appear on the left hand side of the screen under **Users**.
CPR Performance Gauges

To set up CPR performance gauges (displayed on CPR report) for the first time, go to the **Case List view → File → Administration → CPR Analytics → Statistics fields.**

Set this up exactly as seen below:

- Compression ratio
- Compressions/minute

![Statistics fields](image)

**NOTE:** Annotation of other dials will be covered in an advanced handbook.

**NOTE:** If you use continuous capnography and have determined your LIFEPAK 15 monitor/defibrillator has the capacity to record continuous waveform data in CODE-STAT (see page 2), you may also want to click ventilation rate and ventilations/minute since the program, in this case, uses an automatic ventilation detection algorithm.
Part II: Basic Annotation
Annotation Basics

Setting Up Annotator Preferences

For training purposes, we suggest each annotator set up a copy of CODE-STAT data review software so they can follow along with this handbook.

Open any case in the database by double clicking on it.

Screen Calibration

If this is the first time opening a case in the database, a screen calibration box should appear. If not, go to View → Calibrate.

1. Measure the width of the black bar using a ruler.
2. Enter the measurement in mm.

**NOTE:** Calibrating the screen adjusts the display of waveforms so that the grid measurements are as close as possible to the actual measurements.
Settings

- Maximize the CODE-STAT program to cover the full screen.
- The case defaults to Landscape view. To change to Portrait view, go to View → Portrait on the toolbar.
- Select the number of strips visible on the screen by selecting 1-8 from the drop down menu.

NOTE: Choosing a larger number of strips will show more data on the screen but some of the channels (e.g., impedance, ECG) will overlap waveforms. Choose a lesser number of strips to keep the waveforms separated.
Annotation Tools

Playback Controls

- Moves back one displayed page
- Moves forward one displayed page
- Moves back one displayed strip (one row)
- Moves forward one displayed strip (one row)
- Plays the case in real time
- Pauses a case playing in real time

Channels and Waveform Displays

- Show or hide impedance signal waveform
- Show or hide waveform from Channel 1 (e.g., ECG)
- Show or hide waveform from Channel 2 (e.g., SpO₂)
- Show or hide waveform from Channel 3 (e.g., capnography)
- Select number of waveform strips displayed simultaneously
- Select sweep speed (horizontal time scale) of displayed waveform
- Increases or decreases sweepspeed
- Increases or decreases size of impedance waveform
- Select gain of ECG
- Select scale for viewing capnography waveform

**NOTE:** When non-default values are selected, they are highlighted in yellow.
Annotations

Show or hides CPR events (compressions and ventilations) on the waveform

Turns on/off compression editing mode

Turns on/off compression deleting mode (multiple compressions simultaneously)

Turns on/off ventilation editing mode

Turns on/off CPR break mode

Choose **annotations** from dropdown list then click on **waveform** to add desired annotation

**Tip:** To add custom events, go to **Case list view.** Go to **File → Administration → User Annotations** and enter your custom event in the bottom box and click +.

Navigation Timeline Bars

The green navigation timeline represents the impedance signal over the length of the case. The highlighting frame indicates the currently displayed segment of the waveform.

**Tip:** To choose the ECG signal instead of the impedance signal, right-click the timeline and select **Channel 1 (ECG).** You can also view ETCO₂ or True CPR signals, if available.

**Tip:** Click the markers to navigate to specific positions on the timeline.

Analysis

Shock

12-Lead

Device annotation

Compression period

ROSC period

Period excluded from the CPR report

Current playback position
Suggested Basic Workflow

In order to implement a continuous quality improvement process based on data collected by LIFEPAK devices and reviewed through CODE-STAT software, we recommend the following basic workflow.

Opening A Case

To open a case, first open CODE-STAT data review software, select the database and log in. Double click on the case from the case list that needs annotation.
Annotating a Case

Here are the steps needed to annotate a case:

1. Open **CODE-STAT data review software** and log in to the database.
2. Open the case by double clicking on it.
3. Click on **Data Entry** tab to enter patient’s name and demographics as needed.
4. Check that it is not a difficult case (more information below).
6. Move through the case adding/deleting compressions and ventilations as needed.
7. Mark “ROSC” and “End ROSC” if found.
10. Check your work.

**NOTE:** Ventilations will be automatically annotated **only** when waveform capnography is visible.

**NOTE:** “Stop CPR Report” defaults to last compression. To change, delete annotation and re-annotate at desired location in case.

**Steps 1–3** are self-explanatory.

**Step 4**—Recognizing difficult cases.

Open the case. The impedance channel is visible over the ECG. Click to display automated chest compression (and ventilations if capnography waveform present).

Some cases are harder to annotate than others. It is recommended that you pass over the more difficult cases until you have had some practice. Look for the following to determine a difficult case:

**For LIFEPAK 12 and certain 15 devices**

- No Impedance Signal Found. If there is no impedance signal, this means the defibrillator was not in PADDLES lead and therefore there is no impedance signal recorded. The “Show CPR Events” button or the Compression button is inactive. A CPR Report cannot be created without impedance data.
Example 4.1

**NOTE:** The LIFEPAK 20/20e monitor/defibrillator and LIFEPAK 15 monitor/defibrillator with icon on the label located on the back of the device in the battery well, will record the impedance signal as long as defibrillation electrodes (pads) are applied to the patient. In these devices, you do not need to be in PADDLES LEAD in Channel 1 to record the impedance channel.

- Large amounts of artifact. Artifact of the impedance signal will make it difficult to accurately mark compressions.

Example 4.2

- Variant impedance signal. If variant signals are present for only a brief period, this can easily be corrected by removing every other <c> marker (see example below). However, correcting long periods is a time-consuming effort.

Example 4.3: Variant impedance signal.

Example 4.4: Variant impedance signal corrected.

**Tip:** If the impedance signal height is too tall (out of range), simply decrease the size using the sizing tool.
Step 5—Start CPR Report.

Turn on the “Show CPR Events button” \( \text{CV} \).

Turn on the “Compression editing button” \( \text{T} \).

Determine where you would like to start measuring and add the first annotation, “Start CPR Report”. The start of the report would typically coincide with the first sign of cardiac arrest. Sometimes the defibrillator has been powered on prior to the pads being connected and applied to the patient (as seen in example 5.1). When this is the case, place the annotation “Start CPR Report” at the first ECG waveform indicating cardiac arrest.

**Note:** “Start CPR Report” is different than “Start CPR.”

Example 5.1

Step 6—Annotating compressions and ventilations.

A green impedance signal should be visible. Changes in the impedance signal due to compressions are recognized by the software, and are automatically annotated with a red arrow and \(<c>\) for compression. The software will place a blue arrow and \(<v>\) for ventilation if the capnography waveform is visible. The software will pick up 90-95% of the compressions and ventilations and annotate them automatically. Check the software’s work, and add and delete compression and ventilation annotations as needed. Commonly, compressions may be missed at the beginning and end of cycles (note the first two compressions are not annotated correctly in example 6.1). Additionally, compressions may be missed when the signal pattern changes. Click \( \text{T} \) to edit compressions. Hover over the compression with the mouse and click to add a compression annotation. Conversely, to remove an unwanted \(<c>\), hover over it until the X appears and click to remove it. It is not imperative that the annotation is in an exact spot as long as there is a \(<c>\) for every compression.
Example 6.1: Missing compressions

To edit ventilations click on and proceed as with compressions.

Example 6.2: Ventilation annotation

Tip: Many variables go into the makeup of the impedance signal. It is not reasonable to interpret the height of the signal to be an indicator of depth or quality of the provider’s compression. The impedance signal can only give you rate and number of compressions.

Step 7 — Marking ROSC (Return of Spontaneous Circulation) and End ROSC.

When return of spontaneous circulation is obtained, use the drop down menu to select ROSC and mark the annotation.
Marking ROSC will tell the software that the following time frame should not have compressions. This makes the CPR Report accurate.

Looking for the following information provided in the case file or other patient documentation records can assist in determining ROSC. The more that are present, the higher the probability of ROSC.

- Providers stopped CPR
- A narrow QRS complex
- CPR is not started again in a reasonable amount of time
- ETCO₂ rises
- A blood pressure is documented
- Verbalization of ROSC (if voice recording is available)
- A provider event marks ROSC or charts ROSC on the medical report

Because blood is a great electrical conductor, a rhythmic low amplitude pattern to the impedance signal may be present, usually around the T wave on the ECG (see examples 7.3 and 7.4 below).

Example 7.3: Notice the impedance line is very flat. No blood flow.

Example 7.4: Notice the impedance signal rhythmic pattern near the T wave, suggestive of blood flow associated with ROSC.

If ROSC is lost, generally compressions will begin again. Attempt to determine where ROSC was lost and use the drop down menu to select “End ROSC” and mark the annotation.
Example 7.5: Mark where “End ROSC” is most likely. Sometimes it will be right at the start of CPR or, like in this case, where the rhythm deteriorates before the provider notices and takes action.

**Step 8**—Verify “Stop CPR Report” annotation.

This annotation tells the software the point at which performance measurements should stop (if ROSC is not annotated) and is automatically placed at the last compression. This avoids inaccurate statistics if the device is left on after resuscitation measures have ceased. (see example 8.1).

If you want to edit this annotation you must first delete the original annotation, determine a different end point and select STOP CPR report from the dropdown box.

**NOTE:** The default setting can be changed in **File → Administration → General** (under CPR Analytics).

Example 8.1: CPR stopped. Resuscitation ceased and a “Stop CPR Report” is annotated at the last compression.
Step 9—Closing remarks and Special Annotations.

To add comments or special annotations, left click on the waveform to bring up the Edit Event box shown below. Select a category from the pull down menu (User annotation, Medication, Procedure CPR annotation), then select from the various choices in the next drop down window.

![Edit Event screenshot]

**Tip:** If it is difficult to annotate ROSC, a note may be added for future reference as to the reason ROSC was annotated where it was.

Step 10—Checking Over the Work.

Checking over the work is important to assure accuracy. Review for the following:

- Is there a Start CPR Report annotation?
- If there is ROSC, is it marked?
- How about loss of ROSC?
- Was ROSC regained?
- If the case was terminated, is there a Stop CPR Report annotation?
In addition, review the case for correct annotation of compressions by creating a CPR Report (Example 10.1).

- Look for large gaps, as well as areas where compressions appear denser (darker). Click anywhere on the CPR Report to be transported directly to that part of the case. Delete incorrect <c> annotations. Add missing <c> annotations.
- If capnography waveform is visible, delete incorrect <v> annotations. Add missing <v> annotations.

Example 10.1: Notice the denser (darker) areas in minute 13 forward. This is caused by twice the number of compression annotations. Click on this area to go directly to that area and clean it up.
Example 10.2: Notice how the compression annotations look clean and rhythmic. There are no areas that are denser than others. This is a sign of good CPR performance and an accurate record.

- Look for and remove false compressions (generally due to movement of the patient) in the ROSC area if applicable (Example 10.3). Although compressions located in the ROSC area do not alter performance measures, they can look confusing on the CPR Report.

Example 10.3: False compressions created by movement.
Step 11—Creating and Printing the CPR Report.

Once the work is complete, re-create a CPR Report by clicking the CPR tab.

When the CPR Report appears, be sure to click to display the performance dials.

The report can be printed to a physical printer or a PDF file. There are two ways. From the report view, click on the printer icon. This brings up another screen. Select the printer and click or go to File → Print → Case Reports. Current report is the default. Click Print.

Example 11.2: Printing the CPR Report.

Tip: If you want an electronic version of the report, change the Printer selection to Adobe PDF and save to your files.
Step 12—Closing a Case—Closing Remarks.

To close a case and return to the case list click 🚪 on the toolbar.

When closing out of a case, take the opportunity to document what has been completed. This is helpful because any remarks will show up on the case list, making it easier to locate the case later.

The Case Close dialog box appears every time you close a case. Before you can close the case, you must indicate its current status:

- Completed—If you finished all activities related to the report.

NOTE: If you don’t update or complete the status for the case, it will remain as NEW CASE in the case list.
Part III: Record/File Management
Creating Summary CPR Reports

Creating Multi-Case Reports

Multi-case reports are helpful for trending, monthly meeting updates and yearly reports.

To create monthly or custom reports that look at periods of time and provide information for all the cardiac arrests during that period:

1. Open CODE-STAT and login to the appropriate database.
2. Filter the case list to show the reports you would like to include. The report will run on all of the cases displayed in the report list.
3. Click File → Print → CPR Summary.
4. Change the performance filter, if desired (default is set to all cases) and click **Print**.

**Example:** Monthly Report.
Importing and Exporting Cases

Importing Cases into CODE-STAT Data Review Software

You can automatically import cases into CODE-STAT via:

- LIFENET® Connect
- DT EXPRESS™ 6.0 Data Transfer Software

LIFENET Connect is used to send files to CODE-STAT data review software directly from LIFEPAK devices in the field. This is typically part of a larger implementation. Your LIFENET implementation specialist will assist with this setup.

DT EXPRESS is a stand-alone software program used to download cases from the LIFEPAK devices. It is also used to send data to CODE-STAT data review software for storage/review/annotation. CODE-STAT 10 no longer has local download capabilities included in the program (like CODE-STAT 9 did). Instead CODE-STAT 10 can link to DT EXPRESS 6.0 if they are installed on the same computer. To do this, DT EXPRESS 6.0 needs to be configured in order to move files into CODE-STAT 10 automatically. One way to do this is to setup an automatic exporter in to DT EXPRESS 6.0 that moves the file into the importer folder automatically.

Automatic Import of Files into CODE-STAT Database

To import files automatically via LIFENET Connect or DT EXPRESS, make sure CODE-STAT Import Service is running. To check, go to the Start menu on your computer and click **all programs → Physio-Control → Post Event Review → CODE-STAT 10 → CODE-STAT importer**. If is displayed, the Import Service is already running. If is displayed, click on this icon to start the Import Service.

Now CODE-STAT Import Service is running and files will automatically be imported.
To configure DT EXPRESS 6.0 data transfer software to automatically move files to CODE-STAT:

1. Click on Directories.
2. Copy “Import files from” path – this will be used to configure an exporter in DT EXPRESS.
3. Open the DT EXPRESS software by clicking on on the toolbar in CODE-STAT data review software.

**NOTE:** If is disabled, you will need to install DT EXPRESS 6.0 data transfer software on the same computer as your CODE-STAT 10 data review software.
4. Select **File** → **Configuration** → **Exporters tab** → **New** → **Case Exporter** → **OK**.

5. Fill in preset name (e.g., CS 10).

6. Paste "Importer files from" location (copied in step 2) into **Export folder** field.
7. Click OK (upper right of screen). The following screen appears.

8. Select Auto Complete tab.
9. Check **Enable Auto Export** under **Export Options**.

10. Select **Presets** (e.g. CS10).

11. If you want to delete local copy, select **Auto Delete** on successful export (recommended).

Once configured, files will automatically move into your default CODE-STAT database.

12. To have the Quick Step screen come up automatically in the future, go to the General tab and check Start DT EXPRESS with the Wizard interface box.

13. Click **OK**
Now the screen below will appear when you open DT EXPRESS. Click on **NEXT** and follow directions.
Manual Import of Files into CODE-STAT Database

If you already have a Physio Case Object (PCO) file (i.e., delivered via email), you can manually import that file into CODE-STAT software. To do so, go to the case list and then click File → Import and then navigate to where you saved the PCO file on your computer. Refresh the case list and the imported case will appear in the list.

You can also manually download a case into CODE-STAT from a LIFEPAK device using the above DT EXPRESS 6.0 configuration.

**NOTE:** You cannot view ECG waveforms on the screen or playback audio reports in DT EXPRESS software. To do this, you need to export a case to CODE-STAT software.

**NOTE:** For detailed instructions regarding the use of DT EXPRESS data transfer software, please refer to Help → DT EXPRESS Help.
Part VI: TrueCPR Coaching Device
TrueCPR™ Coaching Device

Viewing TrueCPR Device Data

Files that contain data from the TrueCPR coaching device and have been imported into CODE-STAT 10 data review software can be viewed by double clicking on the file in the case list/reviewer view.

The following data can be displayed:

- Compression depth diagram
- Compression rate diagram

Target zones for depth and rate are indicated by thick solid lines.

**NOTE:** These colors may be changed in Graphic Schemes.
Click the tool bar to show/hide depth peaks diagram.

Example of depth waveform hidden from view. Only rate information is visible.

Click again to make depth information visible again.

Click on the tool bar to show/hide compression rate diagram.

Example of compression rate hidden from view. Only compression depth information is visible.
Click \[ \square \] again to make compression rate information visible again.

Increasing the speed will spread the data out so it is easier to view compressions individually.

**NOTE:** Ventilation Pause Start is device annotation in the TrueCPR device when it is set to the No Airway mode (30:2).
CPR QUIK-VIEW™ Data Review Program Summary with TrueCPR Data

To view a CPR QUIK-VIEW summary with TrueCPR data:

Click on the toolbar.

Example: CPR QUIK summary with TrueCPR data.
Combining Patient Data from TrueCPR and LIFEPAK Devices

To combine patient data from the TrueCPR device with the patient data from the LIFEPAK monitor/defibrillator by merging the two cases:

1. Highlight the two cases you want to merge.

2. Go to **Edit → Merge select cases.**

3. Follow the Wizard that will guide you through the steps of merging the two selected cases into one case.
Once the cases are merged, you will see one case with Multi under Device column.

Viewing Combined LIFEPAK monitor/defibrillator and TrueCPR Device Data

To view the LIFEPAK monitor/defibrillator and TrueCPR device data together in the continuous viewer and the CPR QUIK-VIEW summary report, you will need to merge the continuous reports located in the report list from the two devices. Double click on the merged case to open the viewer and go to the report list.
1. Highlight the continuous report and the TrueCPR continuous report.

2. Right click on highlighted cases and select Merge reports.
Now the TrueCPR data is combined with the continuous ECG data in a new report displayed in the Report list as Multi under Device column.

**NOTE:** If the compression waveform and the TrueCPR compressions (blue dots) don’t line up, use Shift TrueCPR arrows to align.

**NOTE:** CODE-STAT 10 software cannot combine patient data between LIFEPAK devices (e.g., LIFEPAK 15 monitor/defibrillator to LIFEPAK 1000 AED) into one view.

**NOTE:** More data can be included by choosing options under the CPR Analytics tab of the Administration window.
For further information please contact your local Physio-Control representative or visit our website at www.physio-control.com.